8 komentarzy o “Paczka zabezpieczeń serwera CS 1.6

  1. Na serwerze wystąpił błąd: Segmentation fault
    Po wywaleniu całej paczki oprócz „cstrike/dlls/” było to samo jak wywaliłem „cstrike/dlls/” wszystko git

    Wina
    cstrike/dlls/cs_i386.so
    cstrike/dlls/mp.dll

Dodaj komentarz